pastebin - collaborative debugging tool
kpaste.net RSS


kde-plasma-desktop
Posted by Anonymous on Wed 7th Oct 2015 08:03
raw | new post

  1. NOTE: This is only a simulation!
  2.       apt-get needs root privileges for real execution.
  3.       Keep also in mind that locking is deactivated,
  4.       so don't depend on the relevance to the real current situation!
  5. Reading package lists... Done
  6. Building dependency tree
  7. Reading state information... Done
  8. The following extra packages will be installed:
  9.   akonadi-backend-mysql akonadi-server dolphin freespacenotifier
  10.   kde-base-artwork kde-baseapps kde-baseapps-bin kde-baseapps-data
  11.   kde-style-oxygen kde-wallpapers-default kde-window-manager
  12.   kde-window-manager-common kde-workspace kde-workspace-bin kde-workspace-data
  13.   kde-workspace-kgreet-plugins kdepasswd kdepim-runtime kdepimlibs-kio-plugins
  14.   kfind klipper konqueror konsole ksysguard ksysguardd kwrite libaccounts-qt1
  15.   libakonadi-calendar4 libakonadi-contact4 libakonadi-kabc4 libakonadi-kcal4
  16.   libakonadi-kde4 libakonadi-kmime4 libakonadi-notes4 libakonadi-socialutils4
  17.   libakonadiprotocolinternals1 libbaloocore4 libbaloofiles4
  18.   libbalooqueryparser4 libbaloowidgets4 libbalooxapian4
  19.   libboost-program-options1.54.0 libboost-thread1.54.0 libcln6 libdmtx0a
  20.   libepub0 libgps20 libkabc4 libkalarmcal2 libkcal4 libkcalcore4 libkcalutils4
  21.   libkdecorations4abi1 libkephal4abi1 libkfbapi1 libkfilemetadata4 libkgapi2-2
  22.   libkholidays4 libkimap4 libkldap4 libkmbox4 libkmime4 libkolab0 libkolabxml1
  23.   libkonq-common libkonq5-templates libkonq5abi1 libkonqsidebarplugin4a
  24.   libkpimidentities4 libkpimtextedit4 libkpimutils4 libkresources4
  25.   libkscreensaver5 libksgrd4 libksignalplotter4 libkwineffects1abi4
  26.   libkwinglesutils1 libkwinglutils1abi3 libkworkspace4abi2 libmailtransport4
  27.   libmicroblog4 libmysqlclient18 libnepomukcore4abi1
  28.   libplasma-geolocation-interface4 libplasmaclock4abi4 libplasmagenericshell4
  29.   libpoppler-qt4-4 libprison0 libprocesscore4abi1 libprocessui4a libqalculate5
  30.   libqalculate5-data libqimageblitz4 libqmobipocket1 libqrencode3
  31.   libqt4-sql-mysql libsignon-qt1 libsoprano4 libsyndication4
  32.   libtaskmanager4abi5 libweather-ion6 libxcb-damage0 libxcb-xtest0
  33.   libxerces-c3.1 mysql-client-core-5.5 mysql-common mysql-server-core-5.5
  34.   nepomuk-core-data oxygen-cursor-theme plasma-dataengines-workspace
  35.   plasma-desktop plasma-widget-folderview plasma-widgets-workspace
  36.   soprano-daemon systemsettings
  37. Suggested packages:
  38.   akonadi-backend-sqlite akonadi-backend-postgresql kdesdk-dolphin-plugins
  39.   weston plasma-scriptengines kde-wallpapers konq-plugins pi gpsd
  40.   oxygen-cursor-theme-extra virtuoso-minimal
  41. Recommended packages:
  42.   konqueror-nsplugins kdm kinfocenter kmenuedit kpart-webkit
  43. The following NEW packages will be installed:
  44.   akonadi-backend-mysql akonadi-server dolphin freespacenotifier
  45.   kde-base-artwork kde-baseapps kde-baseapps-bin kde-baseapps-data
  46.   kde-plasma-desktop kde-style-oxygen kde-wallpapers-default
  47.   kde-window-manager kde-window-manager-common kde-workspace kde-workspace-bin
  48.   kde-workspace-data kde-workspace-kgreet-plugins kdepasswd kdepim-runtime
  49.   kdepimlibs-kio-plugins kfind klipper konqueror konsole ksysguard ksysguardd
  50.   kwrite libaccounts-qt1 libakonadi-calendar4 libakonadi-contact4
  51.   libakonadi-kabc4 libakonadi-kcal4 libakonadi-kde4 libakonadi-kmime4
  52.   libakonadi-notes4 libakonadi-socialutils4 libakonadiprotocolinternals1
  53.   libbaloocore4 libbaloofiles4 libbalooqueryparser4 libbaloowidgets4
  54.   libbalooxapian4 libboost-program-options1.54.0 libboost-thread1.54.0 libcln6
  55.   libdmtx0a libepub0 libgps20 libkabc4 libkalarmcal2 libkcal4 libkcalcore4
  56.   libkcalutils4 libkdecorations4abi1 libkephal4abi1 libkfbapi1
  57.   libkfilemetadata4 libkgapi2-2 libkholidays4 libkimap4 libkldap4 libkmbox4
  58.   libkmime4 libkolab0 libkolabxml1 libkonq-common libkonq5-templates
  59.   libkonq5abi1 libkonqsidebarplugin4a libkpimidentities4 libkpimtextedit4
  60.   libkpimutils4 libkresources4 libkscreensaver5 libksgrd4 libksignalplotter4
  61.   libkwineffects1abi4 libkwinglesutils1 libkwinglutils1abi3 libkworkspace4abi2
  62.   libmailtransport4 libmicroblog4 libmysqlclient18 libnepomukcore4abi1
  63.   libplasma-geolocation-interface4 libplasmaclock4abi4 libplasmagenericshell4
  64.   libpoppler-qt4-4 libprison0 libprocesscore4abi1 libprocessui4a libqalculate5
  65.   libqalculate5-data libqimageblitz4 libqmobipocket1 libqrencode3
  66.   libqt4-sql-mysql libsignon-qt1 libsoprano4 libsyndication4
  67.   libtaskmanager4abi5 libweather-ion6 libxcb-damage0 libxcb-xtest0
  68.   libxerces-c3.1 mysql-client-core-5.5 mysql-common mysql-server-core-5.5
  69.   nepomuk-core-data oxygen-cursor-theme plasma-dataengines-workspace
  70.   plasma-desktop plasma-widget-folderview plasma-widgets-workspace
  71.   soprano-daemon systemsettings
  72. 0 upgraded, 116 newly installed, 0 to remove and 2 not upgraded.
  73. Inst libaccounts-qt1 (1.11+14.04.20140410.1-0ubuntu1 Ubuntu:14.04/trusty [amd64])
  74. Inst libboost-program-options1.54.0 (1.54.0-4ubuntu3.1 Ubuntu:14.04/trusty-updates [amd64])
  75. Inst libboost-thread1.54.0 (1.54.0-4ubuntu3.1 Ubuntu:14.04/trusty-updates [amd64])
  76. Inst libdmtx0a (0.7.4-2 Ubuntu:14.04/trusty [amd64])
  77. Inst libgps20 (3.9-3 Ubuntu:14.04/trusty [amd64])
  78. Inst libkldap4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  79. Inst libkresources4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  80. Inst libkabc4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  81. Inst libkcalcore4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  82. Inst libkgapi2-2 (2.2.0-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  83. Inst mysql-common (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [all])
  84. Inst libmysqlclient18 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  85. Inst libpoppler-qt4-4 (0.24.5-2ubuntu4.2 Ubuntu:14.04/trusty-updates [amd64])
  86. Inst libqrencode3 (3.4.2-1 Ubuntu:14.04/trusty [amd64])
  87. Inst libprison0 (1.0+dfsg-1 Ubuntu:14.04/trusty [amd64])
  88. Inst libcln6 (1.3.3-1ubuntu1 Ubuntu:14.04/trusty [amd64])
  89. Inst libqalculate5-data (0.9.7-9 Ubuntu:14.04/trusty [all])
  90. Inst libqalculate5 (0.9.7-9 Ubuntu:14.04/trusty [amd64])
  91. Inst libqt4-sql-mysql (4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1 Ubuntu:14.04/trusty-updates [amd64])
  92. Inst libxcb-damage0 (1.10-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  93. Inst libxcb-xtest0 (1.10-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  94. Inst libxerces-c3.1 (3.1.1-5.1~build0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  95. Inst libbaloocore4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  96. Inst libbalooxapian4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  97. Inst libbaloofiles4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  98. Inst libbalooqueryparser4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  99. Inst libepub0 (0.2.2-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  100. Inst libqmobipocket1 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  101. Inst libkfilemetadata4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  102. Inst libbaloowidgets4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  103. Inst libkonq5-templates (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  104. Inst libkonq-common (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  105. Inst libkonq5abi1 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  106. Inst dolphin (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  107. Inst freespacenotifier (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  108. Inst kde-base-artwork (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  109. Inst kde-baseapps-data (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  110. Inst kde-baseapps-bin (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  111. Inst kdepasswd (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  112. Inst kfind (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  113. Inst libkonqsidebarplugin4a (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  114. Inst konqueror (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  115. Inst konsole (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  116. Inst kwrite (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  117. Inst plasma-widget-folderview (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  118. Inst kde-baseapps (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  119. Inst libkephal4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  120. Inst libkworkspace4abi2 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  121. Inst libplasmagenericshell4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  122. Inst libprocesscore4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  123. Inst libtaskmanager4abi5 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  124. Inst libkholidays4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  125. Inst libplasmaclock4abi4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  126. Inst libakonadiprotocolinternals1 (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  127. Inst mysql-server-core-5.5 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  128. Inst mysql-client-core-5.5 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  129. Inst akonadi-backend-mysql (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [all])
  130. Inst akonadi-server (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  131. Inst libkmime4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  132. Inst libkimap4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  133. Inst kdepimlibs-kio-plugins (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  134. Inst libakonadi-notes4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  135. Inst libkpimtextedit4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  136. Inst libkpimutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  137. Inst libkpimidentities4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  138. Inst libkcalutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  139. Inst libkolabxml1 (1.0.1-0ubuntu3 Ubuntu:14.04/trusty [amd64])
  140. Inst libkolab0 (0.5.2-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  141. Inst libakonadi-kde4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  142. Inst libakonadi-contact4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  143. Inst libakonadi-kmime4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  144. Inst libmailtransport4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  145. Inst libakonadi-calendar4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  146. Inst libakonadi-kabc4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  147. Inst libkcal4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  148. Inst libakonadi-kcal4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  149. Inst libakonadi-socialutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  150. Inst libkalarmcal2 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  151. Inst libkfbapi1 (1.0-0ubuntu4 Ubuntu:14.04/trusty [amd64])
  152. Inst libkmbox4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  153. Inst libmicroblog4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  154. Inst libsignon-qt1 (8.56+14.04.20140307-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  155. Inst kdepim-runtime (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  156. Inst libksgrd4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  157. Inst nepomuk-core-data (4:4.13.3-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  158. Inst soprano-daemon (2.9.4+dfsg1-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  159. Inst libsoprano4 (2.9.4+dfsg1-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  160. Inst libnepomukcore4abi1 (4:4.13.3-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  161. Inst libplasma-geolocation-interface4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  162. Inst libsyndication4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  163. Inst libweather-ion6 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  164. Inst plasma-dataengines-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  165. Inst plasma-widgets-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  166. Inst kde-wallpapers-default (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  167. Inst plasma-desktop (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  168. Inst kde-style-oxygen (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  169. Inst libkscreensaver5 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  170. Inst libprocessui4a (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  171. Inst libqimageblitz4 (1:0.0.6-4build1 Ubuntu:14.04/trusty [amd64])
  172. Inst oxygen-cursor-theme (0.0.2012-06-kde4.8-2.1ubuntu1 Ubuntu:14.04/trusty [all])
  173. Inst kde-workspace-data (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  174. Inst kde-workspace-kgreet-plugins (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  175. Inst kde-workspace-bin (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  176. Inst klipper (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  177. Inst libksignalplotter4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  178. Inst ksysguardd (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  179. Inst ksysguard (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  180. Inst libkdecorations4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  181. Inst libkwineffects1abi4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  182. Inst libkwinglesutils1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  183. Inst libkwinglutils1abi3 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  184. Inst kde-window-manager-common (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  185. Inst kde-window-manager (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  186. Inst systemsettings (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  187. Inst kde-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  188. Inst kde-plasma-desktop (5:78ubuntu13 Ubuntu:14.04/trusty [amd64])
  189. Conf libaccounts-qt1 (1.11+14.04.20140410.1-0ubuntu1 Ubuntu:14.04/trusty [amd64])
  190. Conf libboost-program-options1.54.0 (1.54.0-4ubuntu3.1 Ubuntu:14.04/trusty-updates [amd64])
  191. Conf libboost-thread1.54.0 (1.54.0-4ubuntu3.1 Ubuntu:14.04/trusty-updates [amd64])
  192. Conf libdmtx0a (0.7.4-2 Ubuntu:14.04/trusty [amd64])
  193. Conf libgps20 (3.9-3 Ubuntu:14.04/trusty [amd64])
  194. Conf libkldap4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  195. Conf libkresources4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  196. Conf libkabc4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  197. Conf libkcalcore4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  198. Conf libkgapi2-2 (2.2.0-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  199. Conf mysql-common (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [all])
  200. Conf libmysqlclient18 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  201. Conf libpoppler-qt4-4 (0.24.5-2ubuntu4.2 Ubuntu:14.04/trusty-updates [amd64])
  202. Conf libqrencode3 (3.4.2-1 Ubuntu:14.04/trusty [amd64])
  203. Conf libprison0 (1.0+dfsg-1 Ubuntu:14.04/trusty [amd64])
  204. Conf libcln6 (1.3.3-1ubuntu1 Ubuntu:14.04/trusty [amd64])
  205. Conf libqalculate5-data (0.9.7-9 Ubuntu:14.04/trusty [all])
  206. Conf libqalculate5 (0.9.7-9 Ubuntu:14.04/trusty [amd64])
  207. Conf libqt4-sql-mysql (4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1 Ubuntu:14.04/trusty-updates [amd64])
  208. Conf libxcb-damage0 (1.10-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  209. Conf libxcb-xtest0 (1.10-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  210. Conf libxerces-c3.1 (3.1.1-5.1~build0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  211. Conf libbaloocore4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  212. Conf libbalooxapian4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  213. Conf libbaloofiles4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  214. Conf libbalooqueryparser4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  215. Conf libepub0 (0.2.2-2ubuntu1 Ubuntu:14.04/trusty [amd64])
  216. Conf libqmobipocket1 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  217. Conf libkfilemetadata4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  218. Conf libbaloowidgets4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  219. Conf libkonq5-templates (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  220. Conf libkonq-common (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  221. Conf libkonq5abi1 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  222. Conf dolphin (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  223. Conf freespacenotifier (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  224. Conf kde-base-artwork (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  225. Conf kde-baseapps-data (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  226. Conf kde-baseapps-bin (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  227. Conf kdepasswd (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  228. Conf kfind (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  229. Conf libkonqsidebarplugin4a (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  230. Conf konqueror (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  231. Conf konsole (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  232. Conf kwrite (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  233. Conf plasma-widget-folderview (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  234. Conf kde-baseapps (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  235. Conf libkephal4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  236. Conf libkworkspace4abi2 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  237. Conf libplasmagenericshell4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  238. Conf libprocesscore4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  239. Conf libtaskmanager4abi5 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  240. Conf libkholidays4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  241. Conf libplasmaclock4abi4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  242. Conf libakonadiprotocolinternals1 (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  243. Conf mysql-server-core-5.5 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  244. Conf mysql-client-core-5.5 (5.5.44-0ubuntu0.14.04.1 Ubuntu:14.04/trusty-updates [amd64])
  245. Conf akonadi-backend-mysql (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [all])
  246. Conf akonadi-server (1.12.91-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  247. Conf libkmime4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  248. Conf libkimap4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  249. Conf kdepimlibs-kio-plugins (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  250. Conf libakonadi-notes4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  251. Conf libkpimtextedit4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  252. Conf libkpimutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  253. Conf libkpimidentities4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  254. Conf libkcalutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  255. Conf libkolabxml1 (1.0.1-0ubuntu3 Ubuntu:14.04/trusty [amd64])
  256. Conf libkolab0 (0.5.2-0ubuntu1 linuxmint:17.2/rafaela [amd64])
  257. Conf libakonadi-kde4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  258. Conf libakonadi-contact4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  259. Conf libakonadi-kmime4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  260. Conf libmailtransport4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  261. Conf libakonadi-calendar4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  262. Conf libakonadi-kabc4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  263. Conf libkcal4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  264. Conf libakonadi-kcal4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  265. Conf libakonadi-socialutils4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  266. Conf libkalarmcal2 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  267. Conf libkfbapi1 (1.0-0ubuntu4 Ubuntu:14.04/trusty [amd64])
  268. Conf libkmbox4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  269. Conf libmicroblog4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  270. Conf libsignon-qt1 (8.56+14.04.20140307-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  271. Conf kdepim-runtime (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  272. Conf libksgrd4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  273. Conf nepomuk-core-data (4:4.13.3-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  274. Conf soprano-daemon (2.9.4+dfsg1-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  275. Conf libsoprano4 (2.9.4+dfsg1-0ubuntu2 Ubuntu:14.04/trusty [amd64])
  276. Conf libnepomukcore4abi1 (4:4.13.3-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  277. Conf libplasma-geolocation-interface4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  278. Conf libsyndication4 (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [amd64])
  279. Conf libweather-ion6 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  280. Conf plasma-dataengines-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  281. Conf plasma-widgets-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  282. Conf kde-wallpapers-default (4:4.14.2-0ubuntu1~ubuntu14.04~ppa1 linuxmint:17.2/rafaela [all])
  283. Conf plasma-desktop (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  284. Conf kde-style-oxygen (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  285. Conf libkscreensaver5 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  286. Conf libprocessui4a (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  287. Conf libqimageblitz4 (1:0.0.6-4build1 Ubuntu:14.04/trusty [amd64])
  288. Conf oxygen-cursor-theme (0.0.2012-06-kde4.8-2.1ubuntu1 Ubuntu:14.04/trusty [all])
  289. Conf kde-workspace-data (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  290. Conf kde-workspace-kgreet-plugins (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  291. Conf kde-workspace-bin (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  292. Conf klipper (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  293. Conf libksignalplotter4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  294. Conf ksysguardd (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  295. Conf ksysguard (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  296. Conf libkdecorations4abi1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  297. Conf libkwineffects1abi4 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  298. Conf libkwinglesutils1 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  299. Conf libkwinglutils1abi3 (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  300. Conf kde-window-manager-common (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  301. Conf kde-window-manager (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  302. Conf systemsettings (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [amd64])
  303. Conf kde-workspace (4:4.11.11-0ubuntu0.2 Ubuntu:14.04/trusty-updates [all])
  304. Conf kde-plasma-desktop (5:78ubuntu13 Ubuntu:14.04/trusty [amd64])

Submit a correction or amendment below (click here to make a fresh posting)
After submitting an amendment, you'll be able to view the differences between the old and new posts easily.

Syntax highlighting:

To highlight particular lines, prefix each line with {%HIGHLIGHT}





All content is user-submitted.
The administrators of this site (kpaste.net) are not responsible for their content.
Abuse reports should be emailed to us at